Fanklub Uzytkownikow RENAULT Elblag www.FUREL.ELBLAG.pl
Fanklub Uzytkownikow RENAULT w Elblagu
 


 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Miga kontrolka imobilajzera

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.FUREL.ELBLAG.pl Strona Główna -> Ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sfinx131
1st gear
1st gear


Dołączył: 07 Lis 2009
Posty: 6
Skąd: Włocławek

PostWysłany: Sro Sty 27, 2010 10:48    Temat postu: Miga kontrolka imobilajzera Odpowiedz z cytatem

Witam forumowiczów!Mam problem natury odpalenia samochodu Renault Megane Coupe 1.9 DTI rok 1999.

Problem tkwi w tym ,ze musiałem podładować akumulator i w związku z tym wyjąłem go ze samochodu.Po włożeniu do samochodu zamknąłem drzwi z kluczyka,a następnie je otworzyłem.Kiedy włożyłem kluczyk do stacyjki i włączyłem zapłon kontrolka zaczęła impulsywnie mrugać(taka czerwona kontrolka po środku wszystkich kontrolek)Samochód nie chce odpalić.

Proszę pomóżcie nie wiem co mam robić!!!
_________________
Sfinx i Megi
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Wyślij email
rosa
Admin


Dołączył: 07 Mar 2006
Posty: 3413
Skąd: Elbląg

PostWysłany: Sro Sty 27, 2010 11:28    Temat postu: Odpowiedz z cytatem

Czy kontrolka napierdziela z taka czestotliwoscia, ze prawie jest to sygnal ciagly ? Ja mialem taki objaw przy praktycznie rozladowanym aku...
_________________
Elbląg moim miastem, RENAULT moją marką
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Wyślij email Odwiedź stronę autora
sfinx131
1st gear
1st gear


Dołączył: 07 Lis 2009
Posty: 6
Skąd: Włocławek

PostWysłany: Sro Sty 27, 2010 12:49    Temat postu: Odpowiedz z cytatem

Dokładnie tak jest cały czas mruga przy włączonym zapłonie z dużą częstotliwością.
_________________
Sfinx i Megi
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Wyślij email
rosa
Admin


Dołączył: 07 Mar 2006
Posty: 3413
Skąd: Elbląg

PostWysłany: Sro Sty 27, 2010 14:57    Temat postu: Odpowiedz z cytatem

Ale tylko przy wlaczonym zaplonie ? Probowales odlczyc aku na jakies 10-15 minut aby sie ewent zresetowal komp ? No i czy mozesz z cala pewnoscia wykluczyc wlasnie padniety aku...
_________________
Elbląg moim miastem, RENAULT moją marką
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Wyślij email Odwiedź stronę autora
sfinx131
1st gear
1st gear


Dołączył: 07 Lis 2009
Posty: 6
Skąd: Włocławek

PostWysłany: Sro Sty 27, 2010 15:19    Temat postu: Odpowiedz z cytatem

Miga z wysoką częstotliwością tylko i wyłącznie przy włączonym zapłonie.Akumulator jest na 100% naładowany ,gdyż ładowałem go 24 godziny.Na dodatek kręci jak szalony,ale megi nie odpala Sad Odłaczałem akumulator nawet na godzinę.
_________________
Sfinx i Megi
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Wyślij email
Mincek
6th gear
6th gear


Dołączył: 06 Mar 2006
Posty: 1603
Skąd: Elbląg

PostWysłany: Sro Sty 27, 2010 19:52    Temat postu: Odpowiedz z cytatem

trzeba przyuczyc immobilizer (czy jak to sie tam pisze)

za diabla nie wiem jak to sie robi, ale cosik takiego slyszalem....

ciocia google moze cos znajdzie..
_________________
Trudno jest być zajebistym, ale ktoś to musi robić...

Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Wyślij email Odwiedź stronę autora
Bizon
4th gear
4th gear


Dołączył: 18 Lip 2006
Posty: 211
Skąd: Bydgoszcz

PostWysłany: Pią Lut 05, 2010 08:32    Temat postu: Odpowiedz z cytatem

nie wiem jak to jest w Coupe, alew przypadku Laguny można otrzymać w ASOtzw kod awaryjny do immo, który się potem wprowadza, żeby odpalić autko.
Aby go otrzymac trzeba podejść z dowodem rejestracyjnym i być właścicielem auta
_________________
Tomek - Bydgoszcz
GG 159719

=> kiedyś Laga 1, teraz Laga 2 Smile
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
SergioWart
1st gear
1st gear


Dołączył: 06 Wrz 2020
Posty: 4

PostWysłany: Nie Wrz 06, 2020 13:52    Temat postu: Odpowiedz z cytatem

To najlepiej pojechać z tym do mechanika.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.FUREL.ELBLAG.pl Strona Główna -> Ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Powered by phpBB © 2001, 2005 phpBB Group